HILFE - C1-Pannenhilfe gesucht ...

Mehr
2 Monate 3 Wochen her #1039 von Robbi
Robbi antwortete auf das Thema: HILFE - C1-Pannenhilfe gesucht ...
Damit hat der Fehler nichts mit C1 zu tun.
Also Backup vom System zurückholen und dann alle Windows Updates überprüfen. Der Fehler geht auf WEB/ JavaScript zurück.
Könnte sein, dass irgendwelche Updates nichts installiert wurden oder irgendwo ein Fehler passiert ist.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 2 Wochen her #1040 von Markus B.
Markus B. antwortete auf das Thema: HILFE - C1-Pannenhilfe gesucht ...
Danke Robbi - ja so wird es sein, offenbar ist der Fehler aufgetreten nachdem die letzten Windows-Updates installiert worden sind, bzw. sich selbst vor dem Herunterfahren des Rechners installiert haben.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 2 Wochen her #1042 von Markus B.
Markus B. antwortete auf das Thema: HILFE - C1-Pannenhilfe gesucht ...
Andererseits Robert - wenn der Fehler nichts mit C1 zu tun hat, sondern ausschliesslich mit Windows, weshalb tritt er dann bei Lightroom nicht auf?

Mit Lightroom kann ich nach wie vor alle Bilder bearbeiten und beschlagworten, wohingegen bei C1 nichts mehr geht ...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 2 Wochen her #1043 von Robbi
Robbi antwortete auf das Thema: HILFE - C1-Pannenhilfe gesucht ...
Na ja Lightroom muss nicht zwingend diese Routinen nutzen.

Du kannst es aber immer noch versuchen mit einem neuen Benutzer. Vielleicht hat dazu Dein Benutzer etwas kaputes im Profil stecken.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 1 Woche her #1054 von Markus B.
Markus B. antwortete auf das Thema: HILFE - C1-Pannenhilfe gesucht ...
Das Problem ist gelöst - es war eine falsche Lizenzversion installiert gewesen, weshalb C1 nur im Passivmodus nutzbar war.
Der Grund ist schleierhaft, aber nach dem Abruf der gültig lizenzierten letzten Version funktioniert C1 jedenfalls wieder aktiv :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.194 Sekunden
Powered by Kunena Forum